VoIPms - Problèmes d'Atlanta1 – Détails de l'incident

Number Ordering connaît une dégradation des performances

Page d'état pour VoIP.ms
Cette page fournit toutes les informations à jour sur la disponibilité des services de VoIP.ms et les maintenances prévues.

Problèmes d'Atlanta1

Résolu
Panne partielle
Signalé le il y a 11 moisA duré environ 5 heures

Concernés

Point of Presences: United States

Panne partielle depuis 8:26 AM à 1:01 PM

Atlanta 1, GA

Panne partielle depuis 8:26 AM à 1:01 PM

Mises à jour
  • Résolu
    Résolu

    Le problème de connectivité a été résolu.

  • Détecté
    Détecté

    Notre serveur Atlanta1 rencontre des problèmes de connectivité. Nous avons redirigé son trafic vers un autre serveur, pendant que cela est vérifié et corrigé.

    Merci pour votre patience