VoIPms - Serveurs de Seattle – Détails de l'incident

Number Ordering connaît une dégradation des performances

Page d'état pour VoIP.ms
Cette page fournit toutes les informations à jour sur la disponibilité des services de VoIP.ms et les maintenances prévues.

Serveurs de Seattle

Résolu
Panne partielle
Signalé le il y a 12 moisA duré environ 4 heures

Concernés

Point of Presences: United States

Panne partielle depuis 8:36 AM à 12:34 PM

Seattle 1, WA

Panne partielle depuis 8:36 AM à 12:34 PM

Seattle 2, WA

Panne partielle depuis 8:36 AM à 12:34 PM

Seattle 3, WA

Panne partielle depuis 8:36 AM à 12:34 PM

Mises à jour
  • Résolu
    Résolu

    Cet incident a été résolu et le réacheminement a été annulé.

    Merci pour votre patience et votre compréhension.

  • Détecté
    Détecté

    We are currently investigating this incident.

  • Résolu
    Résolu

    This incident has been resolved.

  • Détecté
    Détecté

    Nous rencontrons des problèmes avec nos serveurs Seattle-1, Seattle-2 et Seattle-3. Nous étudions cela et, entre-temps, nous avons redirigé le trafic vers d'autres serveurs.

    Merci de votre compréhension.